MS1004 – Email Inválido ao enviar o R-1000. O que devo verificar?

Letícia Carvalhais
Letícia Carvalhais
  • Atualizado

CAUSA:

MS1004 - E-mail inválido.

SOLUÇÃO:

No menu cadastro, empresas na aba geral verifique se o e-mail informado está correto e seja válido. Após clique em gravar.

Em seguida será necessário gerar o registro R-1000 novamente.

Relativo a

Compartilhe nas redes sociais:

Esse artigo foi útil?

Usuários que acharam isso útil: 0 de 0