MS1022 ao enviar registros. Onde devo verificar?

Letícia Carvalhais
Letícia Carvalhais
  • Atualizado

CAUSA:

MS1022 - O número do recibo deve ser referente a um evento ativo, com mesmo tipo e período de apuração. Só é possível enviar retificações se o período não estiver fechado.

SOLUÇÃO:


1. Essa mensagem pode ocorrer nos registros R-2010 a R-3010.

2. Verifique o número do recibo que esta sendo gerado no arquivo de envio (pasta scan) tag , ou então verifique se o mês esta encerrado.

Relativo a

Compartilhe nas redes sociais:

Esse artigo foi útil?

Usuários que acharam isso útil: 0 de 0